[Bug 653645] Re: Missing dependency on polkit-kde-1

Jonathan Riddell jriddell at ubuntu.com
Sat Oct 2 17:59:29 UTC 2010

So we probably want to remove the option for recommending
policykit-1-gnome as a quick fix

Missing dependency on polkit-kde-1
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kubuntu-meta in ubuntu.

More information about the kubuntu-bugs mailing list