[Bug 586463] Re: kdevelop 4.0.0-2: new changes from Debian unstable kdevelop_4.0.0-2 require merging

Launchpad Bug Tracker 586463 at bugs.launchpad.net
Sun May 30 17:10:10 UTC 2010


This bug was fixed in the package kdevelop - 4:4.0.0-2ubuntu1

---------------
kdevelop (4:4.0.0-2ubuntu1) maverick; urgency=low

  * Sync with Debian (LP: #586463)
  * Build-dep on kdebase-workspace-dev (>= 4:4.4.80)
 -- Ralph Janke <txwikinger at ubuntu.com>   Thu, 27 May 2010 13:32:20 -0400

** Changed in: kdevelop (Ubuntu)
       Status: Triaged => Fix Released

-- 
kdevelop 4.0.0-2: new changes from Debian unstable kdevelop_4.0.0-2 require merging
https://bugs.launchpad.net/bugs/586463
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdevelop in ubuntu.




More information about the kubuntu-bugs mailing list