[Bug 584610] [NEW] package libqt4-script 4:4.6.2-0ubuntu5 failed to install/upgrade: error writing to '<standard output>': Success

Launchpad Bug Tracker 584610 at bugs.launchpad.net
Sun May 23 20:55:02 UTC 2010


You have been subscribed to a public bug:

Not sure about what this is... Sorry :*(

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: libqt4-script 4:4.6.2-0ubuntu5
ProcVersionSignature: Ubuntu 2.6.32-22.33-generic 2.6.32.11+drm33.2
Uname: Linux 2.6.32-22-generic x86_64
NonfreeKernelModules: nvidia
Architecture: amd64
Date: Sun May 23 12:16:52 2010
ErrorMessage: error writing to '<standard output>': Success
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release amd64 (20100429)
SourcePackage: qt4-x11
Title: package libqt4-script 4:4.6.2-0ubuntu5 failed to install/upgrade: error writing to '<standard output>': Success

** Affects: qt4-x11 (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: amd64 apport-package lucid
-- 
package libqt4-script 4:4.6.2-0ubuntu5 failed to install/upgrade: error writing to '<standard output>': Success
https://bugs.launchpad.net/bugs/584610
You received this bug notification because you are a member of Kubuntu Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list