[Bug 581116] Re: package polkit-kde-1 0.95.1-2ubuntu1 failed to install/upgrade:

Jonathan Thomas echidnaman at kubuntu.org
Sun May 16 04:15:19 UTC 2010


*** This bug is a duplicate of bug 581122 ***
    https://bugs.launchpad.net/bugs/581122

** This bug has been marked a duplicate of bug 581122
   package kdebase-workspace-kgreet-plugins 4:4.4.2-0ubuntu14 failed to install/upgrade:

-- 
package polkit-kde-1 0.95.1-2ubuntu1 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/581116
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to polkit-kde-1 in ubuntu.




More information about the kubuntu-bugs mailing list