[Bug 536748] Re: [FFe] qtcreator 1.3.1

Alessandro Ghersi lex.ghersi at gmail.com
Wed Mar 10 18:22:01 UTC 2010


"the present ubuntu delta can be dropped for 1.3.1-1"

I think our package is better than Debian's package because we have patches in debian/patches. Debian has changed the sources directly in 1.3.1-1 version.
Why not merge?

-- 
[FFe] qtcreator 1.3.1
https://bugs.launchpad.net/bugs/536748
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qtcreator in ubuntu.




More information about the kubuntu-bugs mailing list