[Bug 609241] Re: package akonadi-server (not installed) failed to install/upgrade: short read in buffer_copy (error in dpkg -deb during `. / usr / sbin / mysqld- Akonadi ')

Charlie Kravetz charlie-tca at ubuntu.com
Sat Jul 24 12:55:19 UTC 2010


** Summary changed:

- package akonadi-server (not installed) failed to install/upgrade: lectura insuficiente en buffer_copy (error en dpkg-deb durante `./usr/sbin/mysqld-akonadi')
+ package akonadi-server (not installed) failed to install/upgrade: short read in buffer_copy (error in dpkg -deb during `. / usr / sbin / mysqld- Akonadi ')

-- 
package akonadi-server (not installed) failed to install/upgrade: short read in buffer_copy (error in dpkg -deb during `. / usr / sbin / mysqld- Akonadi ')
https://bugs.launchpad.net/bugs/609241
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to akonadi in ubuntu.




More information about the kubuntu-bugs mailing list