[Bug 600722] Re: kde-standard: Depends: korganizer (>= 4:4.4.90) but it is not going to be installed

Launchpad Bug Tracker 600722 at bugs.launchpad.net
Fri Jul 2 14:15:18 UTC 2010


This bug was fixed in the package meta-kde - 5:63ubuntu2

---------------
meta-kde (5:63ubuntu2) maverick; urgency=low

  * kde-standard depends on korganizer (>= 4.4)
    (LP: #600722)
 -- Alessandro Ghersi <alessandro-ghersi at kubuntu.org>   Thu, 01 Jul 2010 18:41:56 +0200

** Changed in: meta-kde (Ubuntu)
       Status: Confirmed => Fix Released

-- 
kde-standard: Depends: korganizer (>= 4:4.4.90) but it is not going to be installed
https://bugs.launchpad.net/bugs/600722
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to meta-kde in ubuntu.




More information about the kubuntu-bugs mailing list