[Bug 454424] Re: KPackageKit can't resolve dependencies and recommends Synaptic or Aptitude

Jonathan Thomas echidnaman at kubuntu.org
Fri Jan 29 03:55:02 UTC 2010


** Package changed: kpackagekit (Ubuntu) => packagekit (Ubuntu)

-- 
KPackageKit can't resolve dependencies and recommends Synaptic or Aptitude
https://bugs.launchpad.net/bugs/454424
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kpackagekit in ubuntu.




More information about the kubuntu-bugs mailing list