[Bug 488911] Re: needs-packaging kdevelop3 (because kdevelop4 is low-quality beta)

Jonathan Thomas echidnaman at kubuntu.org
Wed Jan 27 15:38:53 UTC 2010


There's nothing to keep. It's been removed and per policy cannot be re-
introduced.

** Changed in: kdevelop (Ubuntu)
       Status: Confirmed => Won't Fix

-- 
needs-packaging kdevelop3 (because kdevelop4 is low-quality beta)
https://bugs.launchpad.net/bugs/488911
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdevelop in ubuntu.




More information about the kubuntu-bugs mailing list