[Bug 501382] Re: kipi-plugins requires libkdcraw 7 and libkipi6

SKAL sir_kalot at yahoo.it
Wed Jan 13 00:57:58 UTC 2010


Ok... tnx... now it seems to be ok ;)

Leo

-- 
kipi-plugins requires libkdcraw 7 and libkipi6
https://bugs.launchpad.net/bugs/501382
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to digikam in ubuntu.




More information about the kubuntu-bugs mailing list