[Bug 506299] [NEW] package kdepim-kresources 4:4.3.2-0ubuntu6 failed to install/upgrade: installed post-removal script alfolyamat 2 hibakóddal kilépett

Balage regenyi.balazs at gmail.com
Tue Jan 12 08:45:52 UTC 2010


Public bug reported:

Binary package hint: kdepim

The error occured when I ran ' sudo apt-get autoremove && sudo apt-get
autoclean' command.

ProblemType: Package
Architecture: i386
Date: Tue Jan 12 09:37:59 2010
DistroRelease: Ubuntu 9.10
ErrorMessage: installed post-removal script alfolyamat 2 hibakóddal kilépett
Package: kdepim-kresources 4:4.3.2-0ubuntu6
ProcVersionSignature: Ubuntu 2.6.31-17.54-generic
SourcePackage: kdepim
Title: package kdepim-kresources 4:4.3.2-0ubuntu6 failed to install/upgrade: installed post-removal script alfolyamat 2 hibakóddal kilépett
Uname: Linux 2.6.31-17-generic i686

** Affects: kdepim (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386

-- 
package kdepim-kresources 4:4.3.2-0ubuntu6 failed to install/upgrade: installed post-removal script alfolyamat 2 hibakóddal kilépett
https://bugs.launchpad.net/bugs/506299
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdepim in ubuntu.




More information about the kubuntu-bugs mailing list