[Bug 289418] Re: please include ksokoban in intrepid

gogh launchpad at sberube.com
Mon Jan 4 04:02:34 UTC 2010


Debian package worked for me on 9.10 Karmic Koala

http://packages.debian.org/lenny/ksokoban

-- 
please include ksokoban in intrepid
https://bugs.launchpad.net/bugs/289418
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdegames in ubuntu.




More information about the kubuntu-bugs mailing list