[Bug 502565] Re: sync exiv2 0.19-1 from debian/unstable

Luka Renko lure.net at gmail.com
Sun Jan 3 23:37:24 UTC 2010


koffice2 FTBFS anyhow (seems due to libwv2-dev build-depend), so the
build failure is not exiv2 0.19 specific. Will need to resolve FTBFS to
get it built for Lucid.

-- 
sync exiv2 0.19-1 from debian/unstable
https://bugs.launchpad.net/bugs/502565
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdegraphics in ubuntu.




More information about the kubuntu-bugs mailing list