[Bug 527534] Re: package qt4-dev-tools (not installed) failed to install/upgrade: trying to overwrite '/usr/share/qt4/translations/qvfb_pl.qm', which is also in package libqtcore4 0:4.5.3really4.5.2-0ubuntu1

Alessandro Ghersi lex.ghersi at gmail.com
Thu Feb 25 03:57:42 UTC 2010


** Changed in: qt4-x11 (Ubuntu)
       Status: New => Fix Committed

** Changed in: qt4-x11 (Ubuntu)
     Assignee: (unassigned) => Alessandro Ghersi (alessandro-ghersi)

-- 
package qt4-dev-tools (not installed) failed to install/upgrade: trying to overwrite '/usr/share/qt4/translations/qvfb_pl.qm', which is also in package libqtcore4 0:4.5.3really4.5.2-0ubuntu1
https://bugs.launchpad.net/bugs/527534
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list