[Bug 427985] Re: requires password two times

Harald Sitter apachelogger at ubuntu.com
Sun Feb 21 15:33:18 UTC 2010


Facebook now supports chat via XMPP (aka Jabber), which is a native
plugin to Kopete. Due to this change of circumstances kopete-facebook
was recently removed from the archives in favor of the present solution.
It is currently not planed to deploy further updates to the version used
in Kubuntu karmic.

http://duncan.mac-vicar.com/blog/archives/644

** Changed in: kopete-facebook (Ubuntu)
       Status: New => Won't Fix

-- 
requires password two times
https://bugs.launchpad.net/bugs/427985
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kopete-facebook in ubuntu.




More information about the kubuntu-bugs mailing list