[Bug 519013] Re: upgrade kdevelop please

Jonathan Thomas echidnaman at kubuntu.org
Mon Feb 8 21:45:23 UTC 2010

A newer version is already available in karmic-backports.

** Changed in: kdevelop (Ubuntu)
       Status: New => Invalid

upgrade kdevelop please
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdevelop in ubuntu.

More information about the kubuntu-bugs mailing list