[Bug 515350] Re: package libkpgp4 4:4.3.5-0ubuntu1~karmic1 failed to install/upgrade: trying to overwrite '/usr/share/kde4/apps/knode/pics/key.png', which is also in package knode 4:4.2.4-0ubuntu1~jaunty2

Holden Karau holden at pigscanfly.ca
Mon Feb 1 04:49:13 UTC 2010


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/38597211/Dependencies.txt

** Attachment added: "DpkgTerminalLog.gz"
   http://launchpadlibrarian.net/38597212/DpkgTerminalLog.gz

-- 
package libkpgp4 4:4.3.5-0ubuntu1~karmic1 failed to install/upgrade: trying to overwrite '/usr/share/kde4/apps/knode/pics/key.png', which is also in package knode 4:4.2.4-0ubuntu1~jaunty2
https://bugs.launchpad.net/bugs/515350
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdepim in ubuntu.




More information about the kubuntu-bugs mailing list