[Bug 623175] Re: Marble's translation templates are not up-to-date

Harald Sitter apachelogger at ubuntu.com
Tue Aug 24 07:18:34 UTC 2010


https://translations.edge.launchpad.net/ubuntu/maverick/+source/kdeedu/+pots
/marble-qt

** Package changed: marble (Ubuntu) => kdeedu (Ubuntu)

** Changed in: kdeedu (Ubuntu)
       Status: Invalid => New

** Changed in: kdeedu (Ubuntu)
       Status: New => Invalid

-- 
Marble's translation templates are not up-to-date
https://bugs.launchpad.net/bugs/623175
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdeedu in ubuntu.




More information about the kubuntu-bugs mailing list