[Bug 618622] Re: package libqtcore4 (not installed) failed to install/upgrade: nicht vollständig gelesen in buffer_copy (Backend dpkg-deb während »./usr/lib/libQtCore.so.4.6.2«)

Harald R. Haberstroh 618622 at bugs.launchpad.net
Mon Aug 16 11:28:24 UTC 2010


** Attachment added: "AptOrdering.txt"
   https://bugs.launchpad.net/bugs/618622/+attachment/1493103/+files/AptOrdering.txt

** Attachment added: "Df.txt"
   https://bugs.launchpad.net/bugs/618622/+attachment/1493104/+files/Df.txt

** Attachment added: "Dmesg.txt"
   https://bugs.launchpad.net/bugs/618622/+attachment/1493105/+files/Dmesg.txt

** Attachment added: "DpkgTerminalLog.gz"
   https://bugs.launchpad.net/bugs/618622/+attachment/1493106/+files/DpkgTerminalLog.gz

-- 
package libqtcore4 (not installed) failed to install/upgrade: nicht vollständig gelesen in buffer_copy (Backend dpkg-deb während »./usr/lib/libQtCore.so.4.6.2«)
https://bugs.launchpad.net/bugs/618622
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list