[Bug 507835] Re: Can't connect to WPA enterprise (LEAP)

Anton Piatek anton at piatek.co.uk
Thu Apr 29 19:59:27 UTC 2010

I currently use gnome's network-manager-applet but would really like the
integrated kde one

Can't connect to WPA enterprise (LEAP)
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to plasma-widget-networkmanagement in ubuntu.

More information about the kubuntu-bugs mailing list