[Bug 564637] Re: package libqt4-xml 4.5.3really4.5.2-0ubuntu1 failed to install/upgrade: package libqt4-xml is already installed and configured

Jonathan Thomas echidnaman at kubuntu.org
Sat Apr 17 16:15:29 UTC 2010


This error appears to have arisen when the update was unexpectedly
terminated. Although there's nothing we can do about this issue from the
Qt package, I am turning this into a support question so you can receive
assistance fixing your computer.

** Changed in: qt4-x11 (Ubuntu)
       Status: New => Invalid

** Converted to question:
   https://answers.launchpad.net/ubuntu/+source/qt4-x11/+question/107681

-- 
package libqt4-xml 4.5.3really4.5.2-0ubuntu1 failed to install/upgrade: package libqt4-xml is already installed and configured
https://bugs.launchpad.net/bugs/564637
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list