[Bug 562440] Re: [CVE-2010-0436] KDM Local Privilege Escalation Vulnerability

Jonathan Riddell jriddell at ubuntu.com
Fri Apr 16 19:22:28 UTC 2010


** Patch removed: "jaunty debdiff"
   http://launchpadlibrarian.net/44461829/kdebase-workspace_4.2.2-0ubuntu2.1.debdiff

** Patch added: "jaunty debdiff"
   http://launchpadlibrarian.net/44465656/kdebase-workspace_4.2.2-0ubuntu2.1.debdiff

-- 
[CVE-2010-0436] KDM Local Privilege Escalation Vulnerability
https://bugs.launchpad.net/bugs/562440
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdebase-workspace in ubuntu.




More information about the kubuntu-bugs mailing list