[Bug 563836] Re: [lucid] knm-runtime should recommend plasma-widget-networkmanagement

Launchpad Bug Tracker 563836 at bugs.launchpad.net
Thu Apr 15 16:39:01 UTC 2010


This bug was fixed in the package plasma-widget-networkmanagement -
0.9~svn1112085-0ubuntu4

---------------
plasma-widget-networkmanagement (0.9~svn1112085-0ubuntu4) lucid; urgency=low

  * Fixed debian/control:
    - knm-runtime does not recommend any package (it's the backend...)
    - The two frontends suggest the VPN plugins and depend on the runtime.
    - Closes LP: #563836
 -- Anthony Mercatante <tonio at ubuntu.com>   Thu, 15 Apr 2010 18:18:47 +0200

** Changed in: plasma-widget-networkmanagement (Ubuntu)
       Status: New => Fix Released

-- 
[lucid] knm-runtime should recommend plasma-widget-networkmanagement
https://bugs.launchpad.net/bugs/563836
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to plasma-widget-networkmanagement in ubuntu.




More information about the kubuntu-bugs mailing list