[Bug 459912] Re: libqtgui4 depends on development tools

Jonathan Thomas echidnaman at kubuntu.org
Sun Oct 25 02:20:30 UTC 2009


Probably a bug with the PPA package for LMMS.

-- 
libqtgui4 depends on development tools
https://bugs.launchpad.net/bugs/459912
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list