[Bug 458828] Re: package libept0 0.5.26ubuntu3 failed to install/upgrade: error writing to '<standard output>'

Tamás Gál galtom84 at gmail.com
Fri Oct 23 07:04:55 UTC 2009


** Attachment added: "AptOrdering.txt"
   http://launchpadlibrarian.net/34201955/AptOrdering.txt

** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/34201956/Dependencies.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/34201958/Dmesg.txt

** Attachment added: "DpkgTerminalLog.gz"
   http://launchpadlibrarian.net/34201959/DpkgTerminalLog.gz

** Description changed:

  In KpackageKit I changed the repository to the Main repository (archive.ubuntu.com)
- The refresh, and I have this error.
+ Then made a refresh, and I have this error.
  
  ProblemType: Package
  Architecture: i386
  Date: Fri Oct 23 08:16:17 2009
  DistroRelease: Ubuntu 9.10
  ErrorMessage: error writing to '<standard output>': Siker
  Package: libept0 0.5.26ubuntu3
  ProcVersionSignature: Ubuntu 2.6.31-14.48-generic
  SourcePackage: libept
  Title: package libept0 0.5.26ubuntu3 failed to install/upgrade: error writing to '<standard output>': Siker
  Uname: Linux 2.6.31-14-generic i686

-- 
package libept0 0.5.26ubuntu3 failed to install/upgrade: error writing to '<standard output>'
https://bugs.launchpad.net/bugs/458828
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to libept in ubuntu.




More information about the kubuntu-bugs mailing list