[Bug 457897] Re: package libqtcore4 4.5.0-0ubuntu4.2 failed to install/upgrade: package libqtcore4 is already installed and configured

Jonathan Thomas echidnaman at kubuntu.org
Thu Oct 22 12:35:12 UTC 2009


*** This bug is a duplicate of bug 457900 ***
    https://bugs.launchpad.net/bugs/457900

** This bug has been marked a duplicate of bug 457900
   package libqt4-dbus 4.5.0-0ubuntu4.2 failed to install/upgrade: package libqt4-dbus is already installed and configured

-- 
package libqtcore4 4.5.0-0ubuntu4.2 failed to install/upgrade: package libqtcore4 is already installed and configured
https://bugs.launchpad.net/bugs/457897
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list