[Bug 450851] Re: PyKDE4 module does not work any more after upgrade

Jonathan Thomas echidnaman at kubuntu.org
Wed Oct 14 22:28:10 UTC 2009


*** This bug is a duplicate of bug 451105 ***
    https://bugs.launchpad.net/bugs/451105

** This bug has been marked a duplicate of bug 451105
   jockey-kde crashed with ImportError in <module>()

-- 
PyKDE4 module does not work any more after upgrade
https://bugs.launchpad.net/bugs/450851
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdebindings in ubuntu.




More information about the kubuntu-bugs mailing list