[Bug 372700] [NEW] akonadi 1.1.2: new changes from Debian require merging

Jonathan Thomas echidnaman at kubuntu.org
Wed May 6 13:20:18 UTC 2009


Public bug reported:

They have a new upstream release, and we can now use debian's pkg-kde-
tools setup. (Plus there are a few other minor packaging changes)

** Affects: akonadi (Ubuntu)
     Importance: Undecided
         Status: New

-- 
akonadi 1.1.2: new changes from Debian require merging
https://bugs.launchpad.net/bugs/372700
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to akonadi in ubuntu.




More information about the kubuntu-bugs mailing list