[Bug 346696] Re: Please included stable Qt 4.4.3 instead of/along with Qt 4.5

Jonathan Thomas echidnaman at kubuntu.org
Fri Mar 27 19:35:37 UTC 2009


It won't really be possible to downgrade, and there's no way that we
could get a new Qt 4.4.3 package that all qt applications could use in
time for Jaunty.

** Changed in: qt4-x11 (Ubuntu)
       Status: New => Won't Fix

-- 
Please included stable Qt 4.4.3 instead of/along with Qt 4.5
https://bugs.launchpad.net/bugs/346696
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list