[Bug 261380] Re: Packages have invalid .gnu_debuglink

Martin Pitt martin.pitt at ubuntu.com
Sun Mar 15 21:51:13 UTC 2009


Marco, there is no patch for this problem yet, so your comment about
sponsoring is irrelevant here.

-- 
Packages have invalid .gnu_debuglink
https://bugs.launchpad.net/bugs/261380
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list