[Bug 341568] Re: update-notifier-kde.py crashed with ImportError in <module>()

Andreas Blochberger andreas at blochberger.net
Thu Mar 12 19:05:50 UTC 2009


python-qt4-dbus version is 4.4.4-2ubuntu5

-- 
update-notifier-kde.py crashed with ImportError in <module>()
https://bugs.launchpad.net/bugs/341568
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to update-notifier-kde in ubuntu.




More information about the kubuntu-bugs mailing list