[Bug 325190] Re: kmail / openpgp expire warning wrong

Bug Watch Updater bugwatch at bugs.launchpad.net
Thu Mar 12 18:23:10 UTC 2009


** Changed in: kdebase
       Status: Unknown => Confirmed

-- 
kmail / openpgp expire warning wrong
https://bugs.launchpad.net/bugs/325190
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdebase in ubuntu.




More information about the kubuntu-bugs mailing list