[Bug 390200] Re: sumbol lookup error when launching okular

Bernard François bernardfrancois at gmail.com
Sun Jun 21 13:13:19 UTC 2009


Here you go... (see attachment).

I don't think I ever installed version of the Qt4 libraries by
downloading and installing a .deb or other package, or by compiling from
source.

** Attachment added: "okularDependencies.txt"
   http://launchpadlibrarian.net/28169827/okularDependencies.txt

-- 
sumbol lookup error when launching okular
https://bugs.launchpad.net/bugs/390200
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdegraphics in ubuntu.




More information about the kubuntu-bugs mailing list