[Bug 401765] Re: package libqt4-svg 4.5.0-0ubuntu4.1 failed to install/upgrade: cannot access archive: No such file or directory

Jonathan Thomas echidnaman at kubuntu.org
Mon Jul 20 14:39:22 UTC 2009


It appears that the packages were not downloaded or got corrupted during
the download. Unfortunately, there's nothing that we can do  on the
packaging end to fix this, but we can turn this into a support ticket so
that you can get help.

** Changed in: qt4-x11 (Ubuntu)
       Status: New => Invalid

** Converted to question:
   https://answers.launchpad.net/ubuntu/+source/qt4-x11/+question/77561

-- 
package libqt4-svg 4.5.0-0ubuntu4.1 failed to install/upgrade: cannot access archive: No such file or directory
https://bugs.launchpad.net/bugs/401765
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list