[Bug 253854] Re: Needed libphonon enabled in Qt4 compilation/packaging

Roderick B. Greening roderick.greening at gmail.com
Sun Jul 19 18:31:43 UTC 2009


Fixed in Karmic, once released. And yes we care. Negativity is not
warranted :P

-- 
Needed libphonon enabled in Qt4 compilation/packaging
https://bugs.launchpad.net/bugs/253854
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list