[Bug 383505] Re: kopete doesn't support gadu-gadu account anymore

Launchpad Bug Tracker 383505 at bugs.launchpad.net
Sat Jul 11 14:00:07 UTC 2009


This bug was fixed in the package kdenetwork - 4:4.2.96-0ubuntu1

---------------
kdenetwork (4:4.2.96-0ubuntu1) karmic; urgency=low

  [ Andreas Wenning ]
  * New upstream release:
    - debian/control: Bump build-depends versions
    - Update debian/kopete.install

  [ Alessandro Ghersi ]
  * Add libgadu-dev to build-deps to support gadu account in kopete
    (LP: #383505)
  * Update kopete.install
  * Fix debian/control, missing a comma in build-deps (LP: #391566)

 -- Andreas Wenning <awen at awen.dk>   Sat, 11 Jul 2009 00:00:55 +0200

** Changed in: kdenetwork (Ubuntu)
       Status: Fix Committed => Fix Released

-- 
kopete doesn't support gadu-gadu account anymore
https://bugs.launchpad.net/bugs/383505
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdenetwork in ubuntu.




More information about the kubuntu-bugs mailing list