[Bug 314016] Re: Kate is useless for editing code which contains hebrew or arabic

Harald Sitter apachelogger at ubuntu.com
Mon Jan 5 13:34:12 UTC 2009


Why does the fix not get backported by KDE to the 4.1 branch and thus
4.1.4?

** Changed in: kdesdk (Ubuntu)
Sourcepackagename: kdesdk-kde4 => kdesdk
       Status: New => Incomplete

-- 
Kate is useless for editing code which contains hebrew or arabic
https://bugs.launchpad.net/bugs/314016
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdesdk in ubuntu.




More information about the kubuntu-bugs mailing list