[Bug 335856] Re: python-plasma should support python2.6

ThyMythos thymythos at web.de
Sat Feb 28 14:14:42 UTC 2009


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/23222669/Dependencies.txt

-- 
python-plasma should support python2.6
https://bugs.launchpad.net/bugs/335856
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdebase-workspace in ubuntu.




More information about the kubuntu-bugs mailing list