[Bug 467887] Re: dont find demultiplexer plugin choosing dvbt chnls

Krwlng info at burasibaska.com
Sun Dec 20 21:27:49 UTC 2009


I've experienced the same problem. I read "Please install (or reinstall)
package libxine1-ffmpeg and try again." and i perform this method, good
result. Thanx Pham Thanh Nam.

-- 
dont find demultiplexer plugin choosing dvbt chnls
https://bugs.launchpad.net/bugs/467887
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kaffeine in ubuntu.




More information about the kubuntu-bugs mailing list