[Bug 494442] Re: kdelibs5 fail to upgrade in Lucid due a conflict with a no more requested libnepomukquery4

Alessandro Ghersi lex.ghersi at gmail.com
Wed Dec 9 12:29:33 UTC 2009


Thanks for your bug report, I fixed this bug in bzr for the next
packaging release.

** Changed in: kde4libs (Ubuntu)
       Status: New => Fix Released

-- 
kdelibs5 fail to upgrade in Lucid due a conflict with a no more requested libnepomukquery4
https://bugs.launchpad.net/bugs/494442
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kde4libs in ubuntu.




More information about the kubuntu-bugs mailing list