[Bug 492667] Re: package libqtgui4 (not installed) failed to install/upgrade: cannot access archive: No such file or directory

Wesley Powell wpowell at mail.utexas.edu
Fri Dec 4 23:11:32 UTC 2009


** Attachment added: "AptOrdering.txt"
   http://launchpadlibrarian.net/36456433/AptOrdering.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/36456434/Dmesg.txt

** Attachment added: "DpkgTerminalLog.txt"
   http://launchpadlibrarian.net/36456435/DpkgTerminalLog.txt

-- 
package libqtgui4 (not installed) failed to install/upgrade: cannot access archive: No such file or directory
https://bugs.launchpad.net/bugs/492667
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list