[Bug 366912] Re: digikam broken in 9.04 (requires libexiv2.so.4)

Jonathan Thomas echidnaman at kubuntu.org
Sun Apr 26 01:17:35 UTC 2009


Could you provide the output of apt-cache policy digikam please? Thanks
in advance.

** Changed in: digikam (Ubuntu)
       Status: New => Incomplete

-- 
digikam broken in 9.04  (requires libexiv2.so.4)
https://bugs.launchpad.net/bugs/366912
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to digikam in ubuntu.




More information about the kubuntu-bugs mailing list