[Bug 271834] Re: update-notifier-kde tries to launch adept, but the package does not depend on adept

Launchpad Bug Tracker 271834 at bugs.launchpad.net
Fri Sep 26 01:05:01 UTC 2008


This bug was fixed in the package update-notifier-kde - 0.4

---------------
update-notifier-kde (0.4) intrepid; urgency=low

  * Add dep for adept (LP: #271834)
  * Fix KPassivePopup for showRebotMessage (LP: #271833)

 -- roderick.greening at gmail.com (Roderick B. Greening)   Wed, 24 Sep
2008 15:36:28 -0230

** Changed in: update-notifier-kde (Ubuntu)
       Status: Fix Committed => Fix Released

-- 
update-notifier-kde tries to launch adept, but the package does not depend on adept
https://bugs.launchpad.net/bugs/271834
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to update-notifier-kde in ubuntu.




More information about the kubuntu-bugs mailing list