[Bug 270114] Re: Qt 4 Intrepid packages have lower version than Hardy PPA ones

Harald Sitter apachelogger at ubuntu.com
Tue Sep 23 08:15:43 UTC 2008


** Changed in: qt4-x11 (Ubuntu)
       Status: Confirmed => Fix Released

** Also affects: kde4-backports
   Importance: Undecided
       Status: New

** Changed in: kde4-backports
     Assignee: (unassigned) => Harald Sitter (apachelogger)
       Status: New => Confirmed

-- 
Qt 4 Intrepid packages have lower version than Hardy PPA ones
https://bugs.launchpad.net/bugs/270114
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list