[Bug 262957] Re: digikam package is not installable due to depedency in a kde3.5 package no longer available

Alexia Death alexiadeath at gmail.com
Mon Sep 15 21:14:15 UTC 2008


Looks fixed to me aswell. go my images. YAY!

-- 
digikam package is not installable due to depedency in a kde3.5 package no longer available
https://bugs.launchpad.net/bugs/262957
You received this bug notification because you are a member of Almost
Kubuntu Bugs, which is subscribed to digikam in ubuntu.




More information about the kubuntu-bugs mailing list