[Bug 267956] Re: Python 2.5.2-2ubuntu4.1 causes regression in KDE-Guidance

Andreas Wenning awen at awen.dk
Sun Sep 14 21:02:17 UTC 2008


Can you try installing kde-guidance using aptitude instead? It has a
more advanced dependency resolver and gives some more info about it.

-- 
Python 2.5.2-2ubuntu4.1 causes regression in KDE-Guidance
https://bugs.launchpad.net/bugs/267956
You received this bug notification because you are a member of Almost
Kubuntu Bugs, which is subscribed to kde-guidance in ubuntu.




More information about the kubuntu-bugs mailing list