[Bug 262869] Re: [intrepid] package libqt4-ruby1.8 4:4.1.0-0ubuntu2 failed to install/upgrade: trying to overwrite `/usr/bin/rbqtapi', which is also in package libqt0-ruby1.8

Harald Sitter apachelogger at ubuntu.com
Sat Sep 13 23:37:15 UTC 2008


** Changed in: kdebindings (Ubuntu)
       Status: New => Invalid

-- 
[intrepid] package libqt4-ruby1.8 4:4.1.0-0ubuntu2 failed to install/upgrade: trying to overwrite `/usr/bin/rbqtapi', which is also in package libqt0-ruby1.8
https://bugs.launchpad.net/bugs/262869
You received this bug notification because you are a member of Almost
Kubuntu Bugs, which is subscribed to kdebindings in ubuntu.




More information about the kubuntu-bugs mailing list