[Bug 255067] Re: digikam-kde4 needs to depend on libqt4-sql-sqlite

Launchpad Bug Tracker 255067 at bugs.launchpad.net
Wed Sep 10 21:35:07 UTC 2008


This bug was fixed in the package digikam-kde4 - 0.10.0~beta1-0ubuntu3

---------------
digikam-kde4 (0.10.0~beta1-0ubuntu3) intrepid; urgency=low

  * Digikam depends libqt4-sql-sqlite (LP: #255067)

 -- Harald Sitter <apachelogger at ubuntu.com>   Wed, 10 Sep 2008 22:58:30
+0200

** Changed in: digikam-kde4 (Ubuntu)
       Status: Confirmed => Fix Released

-- 
digikam-kde4 needs to depend on libqt4-sql-sqlite
https://bugs.launchpad.net/bugs/255067
You received this bug notification because you are a member of Almost
Kubuntu Bugs, which is subscribed to digikam-kde4 in ubuntu.




More information about the kubuntu-bugs mailing list