[Bug 164332] Re: kontact should suggest or recommend dcoprss

Harald Sitter apachelogger at ubuntu.com
Tue Sep 9 22:26:46 UTC 2008


KDE 4 doesn't use DCOP anymore

** Changed in: kdepim (Ubuntu)
       Status: Triaged => Invalid

-- 
kontact should suggest or recommend dcoprss
https://bugs.launchpad.net/bugs/164332
You received this bug notification because you are a member of Kubuntu
Team, which is subscribed to kdepim in ubuntu.




More information about the kubuntu-bugs mailing list