[Bug 255236] Re: Kubuntu needs a KDE4 version of Disk & Filesystems module

buguy buguy at temporaryinbox.com
Sun Oct 12 22:12:03 UTC 2008


i mean:
- dolphin as simple user cannot mount disk partitions
- there is no volume manager that works successfully for kde 4
- trying to use mountmanager as substitute is not a solution

-- 
Kubuntu needs a KDE4 version of Disk & Filesystems module
https://bugs.launchpad.net/bugs/255236
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kde-guidance in ubuntu.




More information about the kubuntu-bugs mailing list